Ladezeiten vom Forum

Gruß vom Kapitän

  • habt ihr das auch?
    Ich hänge hier heute Abend fest. Es tut sich fast gar nichts.
    Die Seite vom Forum baut sich nur ganz langsam auf.
    Habe andere Forums Seiten getestet, da ging es ganz schnell.
    Den Chat kann man heute total vergessen. Kaum eine Übertragung des
    Textes.
    Was ist das nur? ?(

  • Hallo Renate


    also heute morgen klappt das alles wunderbar
    Super schneller Seitenaufbau.
    Es kommt immer mal wieder vor das
    am Server irgend welche Wartungsarbeiten / Update ausgeführt werde,
    was dann zu einer Verlangsamung des Daten Fluss führt.



    Gruß aus Mainz


    Klaus

  • ja heute morgen klappt es wieder super.
    Danke für Deine Antwort. Nun weis ich was es sein kann,
    wenn die Seite kaum geladen wird. :D

  • Guten Morgen,
    ich hatte ebend Kontakt mit unserem Anbieter der mir folgendes schrieb:


    Zitat

    Es kam allerdings letzte Nacht zu kleinen Problemen mit der Bandbreite, die für eine Performance-Schwankung verantwortlich sein könnten.


    Und da nun wieder alles läuft, sollte es also keine weiteren Probleme geben.


  • Hallo,
    da sich die Ausfälle unseres Servers häufen habe ich heute nochmals mit unserem Anbieter Kontakt gehabt und der hat uns vorgeschlagen auf einen anderen Server umzuziehen.
    Wir werden also heute Nacht auf den neuen Server umziehen und sind dann morgen wieder voll funktionsfähig.

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden